1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. To combat forum spam, we are temporarily disabling the ability to create new accounts for the forums. Please feel free to open a support ticket through out client area with any support issues. You can also search the forums for answers to many questions.

Migrate from Zend to IonCube version of EPC

Discussion in 'Installation / Upgrade Questions' started by erc, Apr 23, 2012.

Thread Status:
Not open for further replies.
  1. erc

    erc New Member

    I upgraded my server to PHP 5.3 without realizing that there was no version of EPC Zend encoded for that version of PHP.

    So now I must switch to the IonCube version, but how do I migrate from the Zend Encoded version to the IonCube encoded version of the software?

    What should be deleted? What should be saved?
     
  2. Brian

    Brian EPC Developer Staff Member

    Just follow the upgrade section of the instructions.
     
  3. erc

    erc New Member

    Thanks, that was easier than I thought it would be
     
Thread Status:
Not open for further replies.

Share This Page